    <!doctype html>
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Quel avenir pour la coopération entre la Pologne, l&#8217;Allemagne et la France ?  &#8211; EURACTIV.pl';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quel avenir pour la coopération entre la Pologne, l&#039;Allemagne et la France ? - EURACTIV.pl</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.mediaphore.com/wp-content/cache/min/1/5d2df17cce98f080fda74f310c27be5e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Le week-end dernier marquait le 30e anniversaire de la fondation du Triangle de Weimar. C&#039;était une plate-forme de premier plan pour la coopération" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quel avenir pour la coopération entre la Pologne, l&#039;Allemagne et la France ? - EURACTIV.pl" />
	<meta property="og:description" content="Le week-end dernier marquait le 30e anniversaire de la fondation du Triangle de Weimar. C&#039;était une plate-forme de premier plan pour la coopération" />
	<meta property="og:url" content="https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/" />
	<meta property="og:site_name" content="Mediaphore" />
	<meta property="article:published_time" content="2021-09-04T10:21:10+00:00" />
	<meta property="og:image" content="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png" /><meta property="og:image" content="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Arzu">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mediaphore.com/#organization","name":"Mediaphore","url":"https://www.mediaphore.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mediaphore.com/#logo","inLanguage":"fr-FR","url":"https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png","width":277,"height":212,"caption":"Mediaphore"},"image":{"@id":"https://www.mediaphore.com/#logo"}},{"@type":"WebSite","@id":"https://www.mediaphore.com/#website","url":"https://www.mediaphore.com/","name":"Mediaphore","description":"Retrouvez ici toutes les derni\u00e8res actualit\u00e9s et reportages sur la FRANCE","publisher":{"@id":"https://www.mediaphore.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mediaphore.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#primaryimage","inLanguage":"fr-FR","url":"https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png"},{"@type":"WebPage","@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#webpage","url":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/","name":"Quel avenir pour la coop\u00e9ration entre la Pologne, l'Allemagne et la France ? - EURACTIV.pl","isPartOf":{"@id":"https://www.mediaphore.com/#website"},"primaryImageOfPage":{"@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#primaryimage"},"datePublished":"2021-09-04T10:21:10+00:00","dateModified":"2021-09-04T10:21:10+00:00","description":"Le week-end dernier marquait le 30e anniversaire de la fondation du Triangle de Weimar. C'\u00e9tait une plate-forme de premier plan pour la coop\u00e9ration","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/"]}]},{"@type":"Article","@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#article","isPartOf":{"@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#webpage"},"author":{"@id":"https://www.mediaphore.com/#/schema/person/369d03861329eee0c5aa0384abbc2631"},"headline":"Quel avenir pour la coop\u00e9ration entre la Pologne, l&#8217;Allemagne et la France ? &#8211; EURACTIV.pl","datePublished":"2021-09-04T10:21:10+00:00","dateModified":"2021-09-04T10:21:10+00:00","mainEntityOfPage":{"@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.mediaphore.com/#organization"},"image":{"@id":"https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#primaryimage"},"articleSection":"Top News","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#respond"]}]},{"@type":"Person","@id":"https://www.mediaphore.com/#/schema/person/369d03861329eee0c5aa0384abbc2631","name":"Arzu","image":{"@type":"ImageObject","@id":"https://www.mediaphore.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Flux" href="https://www.mediaphore.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Flux des commentaires" href="https://www.mediaphore.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Quel avenir pour la coopération entre la Pologne, l&#8217;Allemagne et la France ?  &#8211; EURACTIV.pl Flux des commentaires" href="https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.mediaphore.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.mediaphore.com\/wp-admin\/admin-ajax.php","nonce":"329e6aead8"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.mediaphore.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediaphore.com/wp-json/wp/v2/posts/6348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mediaphore.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mediaphore.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.mediaphore.com/?p=6348' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="google-site-verification" content="Mk3s81gTQfrcIKe0zo15-qActbIYkBwHShxtaV3wE7k" />

<link rel="pingback" href="https://www.mediaphore.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-6348 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-CWDTBCDNPE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CWDTBCDNPE');
</script>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        septembre 4, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.mediaphore.com/" class="custom-logo-link" rel="home"><img width="277" height="212" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%20212'%3E%3C/svg%3E" class="custom-logo" alt="Mediaphore" data-lazy-src="https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png" /><noscript><img width="277" height="212" src="https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png" class="custom-logo" alt="Mediaphore" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.mediaphore.com/"
                                   rel="home">Mediaphore</a>
                            </p>
                        
                                                    <p class="site-description">Retrouvez ici toutes les dernières actualités et reportages sur la FRANCE</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png"><noscript><img fifu-featured="1" src="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Quel avenir pour la coopération entre la Pologne, l&#8217;Allemagne et la France ?  &#8211; EURACTIV.pl                                    </a>
                                                                    <a href="https://www.mediaphore.com/vaccins-sans-reservation-cette-semaine-ifrance-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Vaccins sans réservation cette semaine &#8211; iFrance &#8211; France                                    </a>
                                                                    <a href="https://www.mediaphore.com/vendredi-3-septembre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Vendredi 3 septembre : Bilan quotidien du virus Corona en France &#8211; iFrance &#8211; France                                    </a>
                                                                    <a href="https://www.mediaphore.com/250-mille-tgv-ifrance-controle-hebdomadaire-du-carnet-de-sante-dans-les-trains-de-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        250 mille TGV &#8211; iFrance &#8211; Contrôle hebdomadaire du carnet de santé dans les trains de France                                    </a>
                                                                    <a href="https://www.mediaphore.com/regions-de-france-que-rechercher-gravites/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://dziendobry.tvn.pl/media/cache/content/gettyimages-520989876-jpg.jpg"><noscript><img fifu-featured="1" src="https://dziendobry.tvn.pl/media/cache/content/gettyimages-520989876-jpg.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Régions de France &#8211; Que rechercher ?  Gravités                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.mediaphore.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mediaphore.com">Home</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="https://www.mediaphore.com/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="https://www.mediaphore.com/editorial-policy/">Politique de confidentialité</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.mediaphore.com/dmca/">DMCA</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.mediaphore.com/about-us/">divulgation des affiliés</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.mediaphore.com/contact-form/">Formulaire de contact</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.mediaphore.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png" /><noscript><img fifu-featured="1" width="1024" src="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Quel avenir pour la coopération entre la Pologne, l&#8217;Allemagne et la France ?  &#8211; EURACTIV.pl</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.mediaphore.com/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                septembre 4, 2021            </span>
                        <span class="min-read">8 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-6348" class="post-6348 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<h2><strong>Le week-end dernier marquait le 30e anniversaire de la fondation du Triangle de Weimar.  C&#8217;était une plate-forme de premier plan pour la coopération politique, scientifique, culturelle et militaire entre la Pologne, la France et l&#8217;Allemagne.  Cependant, il est inutile de parler de grandes célébrations &#8211; les voix se font de plus en plus fortes pour dire qu&#8217;il n&#8217;y a rien de bon devant l&#8217;initiative.</strong></h2>
</p>
<p>Le Triangle de Weimar était un excellent outil pour son époque &#8211; chaque pays, malgré ses conditions particulières, y voyait une opportunité de poursuivre ses propres intérêts.  Pour la Pologne, il s&#8217;agissait d&#8217;une opportunité d&#8217;accélérer le développement et la coopération avec les pays européens politiques et économiques les plus importants.</p>
<p>Pour Berlin, le Triangle de Weimar a créé une plate-forme pour proposer une nouvelle politique à destination des pays d&#8217;Europe centrale et orientale.  Paris a souhaité participer activement aux mutations qui s&#8217;opèrent dans cette partie du continent.  De plus, il souhaitait intensifier la coopération avec Berlin dans le cadre de l&#8217;UE alors en pleine croissance.</p>
<div class="row ea-own-embed">
<div class="own-embed-img hidden-xs col-sm-5 col-md-4 col-lg-3"></div>
</div>
<h2><strong>Pour le développement et la coopération des communautés</strong></h2>
<p>Également connu sous le nom de Groupe d&#8217;appui à la coopération franco-germano-polonaise <a target="_blank" href="https://forsal.pl/artykuly/1063445,trojkat-weimarski-jak-dziala-cele-rola-czlonkowie.html" rel="noopener noreferrer">Désigné</a> Vivez à Weimar, en Allemagne, les 28 et 29 août 1991.  Les chefs de la diplomatie de l&#8217;époque de l&#8217;Allemagne, de la France et de la Pologne &#8211; <strong>Hans-Dietrich Jenscher, Roland Tomas Oras Christoph Skubishevsky</strong> &#8211; ont signé une déclaration en dix points dans laquelle ils s&#8217;engagent à tout mettre en œuvre pour créer des conditions de vie pour tous les hommes dignes de l&#8217;homme.  &#8220;Ce n&#8217;est qu&#8217;ainsi que nous pourrons les sauver du sort des réfugiés et les empêcher de migrer vers l&#8217;Europe&#8221;, a-t-il souligné.</p>
<p>Il devrait y avoir une coopération basée sur une consultation continue à différents niveaux.  Son objectif principal est de rapprocher les pays européens les uns des autres et d&#8217;assurer un contact continu entre leurs communautés.  On espérait que votre héros aiderait la Pologne à renaître pour renforcer sa position sur la scène internationale et rejoindre l&#8217;Union européenne.</p>
<p>Bien que la tâche principale de cette initiative ait été accomplie avec succès &#8211; la Pologne a rejoint l&#8217;UE en 2004, et au fil du temps, elle a perdu son élan.  Au cours des 3 décennies suivantes, les ministres des Affaires étrangères des pays se sont réunis environ 25 fois et les chefs d&#8217;État et de gouvernement se sont réunis 9 fois.</p>
<p>De plus, les divergences politiques et idéologiques croissantes sur les relations de Varsovie avec Berlin et Paris, en particulier ces dernières années, ont considérablement refroidi les relations.  La coopération s&#8217;est affaiblie et l&#8217;on peut souvent entendre l&#8217;idée que l&#8217;achèvement de l&#8217;année dernière pourrait être l&#8217;une des dernières années.</p>
<div class="row ea-own-embed">
<div class="own-embed-img hidden-xs col-sm-5 col-md-4 col-lg-3"><img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt="Frederick Billet, Ernst Friedak von Loringhoven, ambassadeur" loading="lazy" data-lazy-src="https://www.euractiv.pl/wp-content/uploads/sites/6/2020/11/EhE6e_pXsAA8C3f-800x600.jpg"/><noscript><img width="800" height="600" src="https://www.euractiv.pl/wp-content/uploads/sites/6/2020/11/EhE6e_pXsAA8C3f-800x600.jpg" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt="Frederick Billet, Ernst Friedak von Loringhoven, ambassadeur" loading="lazy"/></noscript></div>
</div>
<h2><strong>Comment Berlin, Paris et Varsovie voient-ils cette initiative ? </strong></h2>
<p>Une telle décision <a target="_blank" href="https://www.dw.com/pl/tr%C3%B3jk%C4%85t-weimarski-ostatnia-rocznica-albo-nowe-%C5%BCycie/a-59002121" rel="noopener noreferrer">Sortit de</a> Dans une interview avec l&#8217;historien français Deutsche Velle <strong>Pierre-Frédéric Weber</strong>.  Il a déclaré que le trentième anniversaire d&#8217;un stimulus « rafraîchissant » particulier était souvent le dernier moment.  L&#8217;historien polonais, d&#8217;autre part <strong>Christoph Rushnievitch</strong> Il a noté qu&#8217;il y a encore un avenir pour cette conception.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mediaphore.com/best-ensemble-sport-femme-les-meilleurs-choix-pour-tous-les-budgets/" target="_blank" class="ucc13a34a79ab45c531b6f517f5d8e253"><!-- INLINE RELATED POSTS 1/3 //--><style> .ucc13a34a79ab45c531b6f517f5d8e253 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ucc13a34a79ab45c531b6f517f5d8e253:active, .ucc13a34a79ab45c531b6f517f5d8e253:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucc13a34a79ab45c531b6f517f5d8e253 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucc13a34a79ab45c531b6f517f5d8e253 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ucc13a34a79ab45c531b6f517f5d8e253 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ucc13a34a79ab45c531b6f517f5d8e253:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Best Ensemble Sport Femme: les meilleurs choix pour tous les budgets</span></div></a></div><p><strong>Sébastien Basinik</strong>, un analyste de l&#8217;Institut polonais des affaires internationales dans une interview avec EURACTIV.pl, souligne que les deux attitudes ont une certaine justification.  « Ceux qui croient que le Triangle de Weimar est une chose du passé avancent principalement deux arguments : cette forme a été établie avant l&#8217;adhésion de la Pologne à l&#8217;Union européenne et ouvre la voie à la finalisation du processus d&#8217;élargissement de son fonctionnement. Il n&#8217;y a pas de sommet depuis huit ans. . Cela montre qu&#8217;il y a une impasse politique.&#8221;</p>
<p>« D&#8217;un autre côté, les arguments sont très forts. Ces trois pays partagent de nombreuses parties de la coopération, font face à de nombreux problèmes et sont plus similaires, car l&#8217;économie polonaise évolue également et n&#8217;est plus une transition classique, et devient un très économie mature.</p>
<p><strong>Marek Ostrovski</strong>, journaliste et commentateur de politique étrangère pour Politica Weekly, auteur du livre &#8220;French Dream&#8221;, souligne également que l&#8217;objectif initial de l&#8217;initiative &#8211; l&#8217;adhésion de la Pologne à l&#8217;Union européenne &#8211; a déjà été atteint.  Notre intervenant souligne également que la mise en œuvre des plans intermédiaires du triangle est actuellement un peu difficile.</p>
<p>&#8220;Le deuxième objectif était la possibilité de développer des relations avec l&#8217;Est via la Pologne, mais cette vision est aujourd&#8217;hui très faible en raison de la position faible de la Pologne, et d&#8217;une manière presque dépassée avec les relations de guerre froide avec la Russie.&#8221;  En même temps, comme le note l&#8217;expert, le Triangle de Weimar n&#8217;est plus un effort significatif pour Paris.  &#8220;En fait, la France &#8211; à l&#8217;exception des liens économiques &#8211; a rompu ses liens avec la Pologne.&#8221;</p>
<p>Selon la perspective polonaise, le ministre des Affaires étrangères il y a un an <strong>Zbigniew Rau</strong> Il était optimiste quant à la poursuite de la coopération.  &#8220;Notre point de vue sur la sécurité, l&#8217;avenir et la politique de l&#8217;UE est très similaire.&#8221;  Dans le même temps, il a souligné la nécessité de reconstituer cette forme et a annoncé que ses homologues allemand et français seraient invités en 2021 pour célébrer le 30e anniversaire du Triangle de Weimar.  En fin de compte, cependant, l&#8217;anniversaire n&#8217;a pas été particulièrement célébré.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mediaphore.com/best-tablette-asus-zenpad-les-meilleurs-choix-pour-tous-les-budgets/" target="_blank" class="u983c0f91cbdba2961a91c97325bc930e"><!-- INLINE RELATED POSTS 2/3 //--><style> .u983c0f91cbdba2961a91c97325bc930e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u983c0f91cbdba2961a91c97325bc930e:active, .u983c0f91cbdba2961a91c97325bc930e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u983c0f91cbdba2961a91c97325bc930e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u983c0f91cbdba2961a91c97325bc930e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u983c0f91cbdba2961a91c97325bc930e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u983c0f91cbdba2961a91c97325bc930e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Best Tablette Asus Zenpad: les meilleurs choix pour tous les budgets</span></div></a></div><p>Comment se sent le Triangle de Weimar à Berlin ? <strong>Agnieszka Łada-Konefał</strong> La partie allemande de l&#8217;Institut allemand des affaires polonaises (DPI) à Tromstad admet qu&#8217;elle n&#8217;a pas écrit cette tentative.</p>
<p>« Du point de vue de Berlin, le Triangle de Weimar est indispensable et il y a un sentiment qu&#8217;il vaut la peine de coopérer avec la Pologne et la France dans le cadre de cet effort. Voir les avantages et se considérer comme un lien entre la France et la Pologne.</p>
<p>&#8220;Ça a toujours été comme ça, ça l&#8217;est toujours. Cependant, on a le sentiment que cette collaboration ne fonctionnera pas et qu&#8217;il n&#8217;y a pas beaucoup de chance pour l&#8217;avenir &#8211; il y a une option, mais il y a aussi une conscience que les opportunités sont peu nombreuses, &#8221; dit l&#8217;expert.</p>
<div class="row ea-own-embed">
<div class="own-embed-img hidden-xs col-sm-5 col-md-4 col-lg-3"><img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt="Ministres des Affaires étrangères polonais (Zbigniew Rau), allemand (Heiko Maas) et français (Jean-Yves Le Drian)" loading="lazy" data-lazy-src="https://www.euractiv.pl/wp-content/uploads/sites/6/2020/10/ce0a4b76-56df-4f76-914f-df842f5b86e9-800x600.jpg"/><noscript><img width="800" height="600" src="https://www.euractiv.pl/wp-content/uploads/sites/6/2020/10/ce0a4b76-56df-4f76-914f-df842f5b86e9-800x600.jpg" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt="Ministres des Affaires étrangères polonais (Zbigniew Rau), allemand (Heiko Maas) et français (Jean-Yves Le Drian)" loading="lazy"/></noscript></div>
</div>
<h2><strong>Victoires grâce au Triangle de Weimar</strong></h2>
<p>Bien qu&#8217;il n&#8217;y ait pas eu d&#8217;opportunités spécifiques dans les années à venir, nous avons pu faire de solides collaborations dans le cadre de cette conception dans le passé, ce qui a donné quelques résultats.</p>
<p>Une fois que l&#8217;initiative a rempli son rôle et intégré la Pologne aux structures européennes, des mesures ont été prises pour la relancer.  En 2011 à Vilano, Varsovie <a target="_blank" href="https://forsal.pl/artykuly/1063445,trojkat-weimarski-jak-dziala-cele-rola-czlonkowie.html" rel="noopener noreferrer">arrangé</a> Sommet des États membres au niveau des chefs d&#8217;État.  Il s&#8217;agissait de renforcer la position de la Pologne avant sa présidence du Conseil de l&#8217;UE, qui s&#8217;est effondrée au second semestre de cette année.</p>
<p>Le Commonwealth des Nations était également connu lors des événements EuroMidon en 2014, lorsque les ministres des Affaires étrangères de l&#8217;époque, <strong>Radosya Sikorsky, Frank Walter Steinmeier </strong>Et<strong> Laurent Fabius</strong> A contribué à une négociation de paix qui a empêché une effusion de sang à Kiev.  La crise en Ukraine, avec la participation supplémentaire de la Russie et de l&#8217;Alliance de l&#8217;Est lors des sommets ultérieurs, a contribué à l&#8217;idée d&#8217;étendre le triangle au Triangle de Weimar Plus.</p>
<p>L&#8217;année dernière, quand <a target="_blank" href="https://www.dw.com/pl/tr%C3%B3jk%C4%85t-weimarski-reaktywacja-minister-rau-w-berlinie/a-55290824" rel="noopener noreferrer">Le dernier</a> Sommet de Paris au niveau des ministres des Affaires étrangères <strong>Zbigniew Rau, Heiko Maas </strong>Et<strong> Jean-Yves Le Trian</strong> Ils étaient en désaccord sur toutes les questions &#8211; il y avait des contradictions concernant les relations avec les États-Unis et l&#8217;évaluation des réformes judiciaires polonaises.  Cependant, une position générale a été prise sur les événements en Biélorussie et les violations des droits de l&#8217;homme en Russie.</p>
<p>Hors de caractère <a target="_blank" href="https://www.gov.pl/web/dyplomacja/trojkat-weimarski" rel="noopener noreferrer">Politique</a>, La coopération au sein du format a également une dimension sociale &#8211; Des rencontres de jeunes en France, en Allemagne et en Pologne sont organisées dans le cadre de la coopération polono-allemande des jeunes.  Les &#8220;petits triangles de Weimar&#8221;, qui unissent les régions de chaque pays &#8211; un exemple en est la collaboration entre Inter alia, la voïvodie de Silésie, la région française du Nord Pas-de-Calais et la Rhénanie-du-Nord-Westphalie allemande Région.</p>
<div class="row ea-own-embed">
<div class="own-embed-img hidden-xs col-sm-5 col-md-4 col-lg-3"><img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt="Le Premier ministre Mathews Moravici, le président Andrzej Duda, le président français Emmanuel Macron et la chancelière allemande Angela Merkel.  Photo : Flickr, mangé Mateusz Morawiecki [Facebook], @Emmanuel Macron [Facebook]" loading="lazy" data-lazy-src="https://www.euractiv.pl/wp-content/uploads/sites/6/2020/06/Slajd1-800x600.jpg"/><noscript><img width="800" height="600" src="https://www.euractiv.pl/wp-content/uploads/sites/6/2020/06/Slajd1-800x600.jpg" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt="Le Premier ministre Mathews Moravici, le président Andrzej Duda, le président français Emmanuel Macron et la chancelière allemande Angela Merkel.  Photo : Flickr, mangé Mateusz Morawiecki [Facebook], @Emmanuel Macron [Facebook]" loading="lazy"/></noscript></div>
</div>
<h2>Que peut former le visage dans le futur ?</h2>
<p>Face aux prochaines élections en Allemagne, la question se pose de savoir si, pour l&#8217;un quelconque des candidats à la présidence, l&#8217;opportunité de « mettre à jour » le formulaire peut sembler proche.  Agnieszka Sada-Konefa estime que peu importe qui devient président dans cette affaire.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mediaphore.com/best-miroir-salle-de-bains-avec-eclairage-les-meilleurs-choix-pour-tous-les-budgets/" target="_blank" class="u9c3b32b57c22f0a27cf3d54c25e8bddd"><!-- INLINE RELATED POSTS 3/3 //--><style> .u9c3b32b57c22f0a27cf3d54c25e8bddd { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9c3b32b57c22f0a27cf3d54c25e8bddd:active, .u9c3b32b57c22f0a27cf3d54c25e8bddd:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9c3b32b57c22f0a27cf3d54c25e8bddd { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9c3b32b57c22f0a27cf3d54c25e8bddd .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9c3b32b57c22f0a27cf3d54c25e8bddd .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u9c3b32b57c22f0a27cf3d54c25e8bddd:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Best Miroir Salle De Bains Avec Eclairage: les meilleurs choix pour tous les budgets</span></div></a></div><p>&#8220;Tous les candidats potentiels ont une approche très similaire de la politique étrangère. Oui, il y a des différences dans leur approche de la politique énergétique ou climatique, où les Verts ont un agenda très ambitieux, mais quand il s&#8217;agit du désir et du sentiment de coopération, il y a pas de différences significatives dans l&#8217;avenir du Triangle de Weimar.&#8221;, souligne notre narrateur.</p>
<p>Sebastian Płóciennik souligne que la capacité de renouveler la coopération est toujours importante.  « Je ne pense pas que les Français s&#8217;opposeraient à initier une coopération sous cette forme s&#8217;il y a un intérêt commun très précis. Dans ce domaine, une telle initiative peut nécessiter un soutien polonais.</p>
<p>« En fait, il y a plus de domaines potentiels de coopération. Cependant, elle est entravée par les controverses politiques actuelles. La controverse la plus importante en ce moment est le différend sur l&#8217;État de droit entre la Pologne et la Commission européenne.</p>
<p>Marek Ostrovsky souligne que le problème est l&#8217;attitude de Varsovie.  L&#8217;attitude du gouvernement PiS à coopérer avec la France et l&#8217;Allemagne est remarquable, comme le disent généralement les personnalités polonaises.  À mon avis, cela détruit pratiquement toute l&#8217;idée du triangle de Weimar.</p>
<p>« La vérité, Monsieur le Président <strong>Emmanuel Macron</strong> Dans son discours européen à l&#8217;université de Zakynthos lors de sa visite en Pologne, Weimar a parlé du triangle, tout comme la messe de Haiko l&#8217;année dernière.  Donc on peut dire qu&#8217;ils ne sont pas encore fatigués et on peut essayer de travailler sur quelque chose, mais en fait, si le but du triangle est seulement d&#8217;atténuer les frictions entre les partenaires, aujourd&#8217;hui la Pologne elle-même ne s&#8217;y intéresse pas.  C&#8217;est comme construire une société européenne &#8211; notre gouvernement ne cache pas qu&#8217;il n&#8217;est pas intéressé par une intégration plus étroite dans l&#8217;Union européenne. »</p>
</p></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b68b3e18df119e5a4db7648490db295c" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.mediaphore.com/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mediaphore.com/vaccins-sans-reservation-cette-semaine-ifrance-france/" rel="prev"><span class="em-post-navigation">Previous</span> Vaccins sans réservation cette semaine &#8211; iFrance &#8211; France</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.mediaphore.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df4e0538e5" /></p><input type="hidden" id="ak_js" name="ak_js" value="116"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/vaccins-sans-reservation-cette-semaine-ifrance-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/vaccins-sans-reservation-cette-semaine-ifrance-france/">Vaccins sans réservation cette semaine &#8211; iFrance &#8211; France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 4, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/vendredi-3-septembre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/vendredi-3-septembre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/">Vendredi 3 septembre : Bilan quotidien du virus Corona en France &#8211; iFrance &#8211; France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 3, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/250-mille-tgv-ifrance-controle-hebdomadaire-du-carnet-de-sante-dans-les-trains-de-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/250-mille-tgv-ifrance-controle-hebdomadaire-du-carnet-de-sante-dans-les-trains-de-france/">250 mille TGV &#8211; iFrance &#8211; Contrôle hebdomadaire du carnet de santé dans les trains de France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 3, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mediaphore.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="https://www.mediaphore.com/a-propos-de-nous/">À propos de nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="https://www.mediaphore.com/editorial-policy/">Politique de confidentialité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.mediaphore.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.mediaphore.com/about-us/">divulgation des affiliés</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.mediaphore.com/contact-form/">Formulaire de contact</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.mediaphore.com/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png"><noscript><img fifu-featured="1" src="https://www.euractiv.pl/wp-content/uploads/sites/6/2021/09/Kopia-Bez-tytulu-3-1-800x450.png"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">8 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/quel-avenir-pour-la-cooperation-entre-la-pologne-lallemagne-et-la-france-euractiv-pl/">Quel avenir pour la coopération entre la Pologne, l&#8217;Allemagne et la France ?  &#8211; EURACTIV.pl</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 4, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2021/06/szczepionka.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/vaccins-sans-reservation-cette-semaine-ifrance-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/vaccins-sans-reservation-cette-semaine-ifrance-france/">Vaccins sans réservation cette semaine &#8211; iFrance &#8211; France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 4, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/vendredi-3-septembre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/vendredi-3-septembre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/">Vendredi 3 septembre : Bilan quotidien du virus Corona en France &#8211; iFrance &#8211; France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 3, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/06/TGV-pociag.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/250-mille-tgv-ifrance-controle-hebdomadaire-du-carnet-de-sante-dans-les-trains-de-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/250-mille-tgv-ifrance-controle-hebdomadaire-du-carnet-de-sante-dans-les-trains-de-france/">250 mille TGV &#8211; iFrance &#8211; Contrôle hebdomadaire du carnet de santé dans les trains de France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    septembre 3, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"ccbb947f37","ajaxurl":"https:\/\/www.mediaphore.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.mediaphore.com\/wp-json\/","fifu_nonce":"f5ec7e52a2"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mediaphore.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.mediaphore.com/wp-content/cache/min/1/3c1194cdeb8092fac43b8b982687bd42.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.mediaphore.com/wp-content/cache/min/1/5d2df17cce98f080fda74f310c27be5e.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->