    <!doctype html>
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='L&#8217;Allemagne et la France vont-elles aider la Pologne ?  Moraviki peut sortir de la crise &#8211; Super Express';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;Allemagne et la France vont-elles aider la Pologne ? Moraviki peut sortir de la crise - Super Express</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Auteur : Chancelloria Primira Twitter Le débat sur la Pologne et le discours du Premier ministre ont suscité un intérêt médiatique considérable. De" />
	<link rel="canonical" href="https://www.mediaphore.com/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Allemagne et la France vont-elles aider la Pologne ? Moraviki peut sortir de la crise - Super Express" />
	<meta property="og:description" content="Auteur : Chancelloria Primira Twitter Le débat sur la Pologne et le discours du Premier ministre ont suscité un intérêt médiatique considérable. De" />
	<meta property="og:url" content="https://www.mediaphore.com/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/" />
	<meta property="og:site_name" content="Mediaphore" />
	<meta property="article:published_time" content="2021-10-19T17:11:09+00:00" />
	<meta property="og:image" content="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif" /><meta property="og:image" content="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Flux" href="https://www.mediaphore.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Flux des commentaires" href="https://www.mediaphore.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; L&#8217;Allemagne et la France vont-elles aider la Pologne ?  Moraviki peut sortir de la crise &#8211; Super Express Flux des commentaires" href="https://www.mediaphore.com/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mediaphore.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.mediaphore.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.mediaphore.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.mediaphore.com\/wp-admin\/admin-ajax.php","nonce":"e6a261a070"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.mediaphore.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediaphore.com/wp-json/wp/v2/posts/6592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mediaphore.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mediaphore.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.mediaphore.com/?p=6592' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="google-site-verification" content="Mk3s81gTQfrcIKe0zo15-qActbIYkBwHShxtaV3wE7k" />

<link rel="pingback" href="https://www.mediaphore.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-6592 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-CWDTBCDNPE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CWDTBCDNPE');
</script>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        octobre 19, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.mediaphore.com/" class="custom-logo-link" rel="home"><img width="277" height="212" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%20212'%3E%3C/svg%3E" class="custom-logo" alt="Mediaphore" data-lazy-src="https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png" /><noscript><img width="277" height="212" src="https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png" class="custom-logo" alt="Mediaphore" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.mediaphore.com/"
                                   rel="home">Mediaphore</a>
                            </p>
                        
                                                    <p class="site-description">Retrouvez ici toutes les dernières actualités et reportages sur la FRANCE</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.mediaphore.com/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif"><noscript><img fifu-featured="1" src="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        L&#8217;Allemagne et la France vont-elles aider la Pologne ?  Moraviki peut sortir de la crise &#8211; Super Express                                    </a>
                                                                    <a href="https://www.mediaphore.com/vous-devez-fixer-le-secret-des-aveux-avec-la-loi-penale-le-pape-a-recu-le-premier-ministre-de-la-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg"><noscript><img fifu-featured="1" src="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        &#8220;Vous devez fixer le secret des aveux avec la loi pénale.&#8221;  Le pape a reçu le premier ministre de la France                                    </a>
                                                                    <a href="https://www.mediaphore.com/lundi-18-octobre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Lundi 18 octobre : Bilan quotidien du virus Corona en France &#8211; iFrance &#8211; France                                    </a>
                                                                    <a href="https://www.mediaphore.com/une-autre-redaction-de-la-zsp-n3-de-nagoya-debarque-en-france-en-francais-ils-ont-recherche-des-differences-et-des-similitudes-avec-courier-nakilsky/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg"><noscript><img fifu-featured="1" src="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Une autre rédaction de la ZSP n°3 de Nagoya débarque en France.  En français, ils ont recherché des différences et des similitudes avec Courier Nakilsky                                    </a>
                                                                    <a href="https://www.mediaphore.com/la-france-va-t-elle-quitter-lue-mistevich-les-garcons-du-site-civic-ont-contribue-a-cela/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s4.tvp.pl/images2/d/d/1/uid_dd1a22c4383057e481067214d4272ffa1634538992485_width_1280_play_0_pos_0_gs_0_height_720_do-konca-kadencji-emannuela-macrona-zostalo-ok-200-dni-co-potem-fot-antoine-gyori-corbis-via-getty-images.jpg"><noscript><img fifu-featured="1" src="https://s4.tvp.pl/images2/d/d/1/uid_dd1a22c4383057e481067214d4272ffa1634538992485_width_1280_play_0_pos_0_gs_0_height_720_do-konca-kadencji-emannuela-macrona-zostalo-ok-200-dni-co-potem-fot-antoine-gyori-corbis-via-getty-images.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        La France va-t-elle quitter l&#8217;UE ?  Mistevich : Les garçons du site Civic ont contribué à cela                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.mediaphore.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mediaphore.com">Home</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="https://www.mediaphore.com/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="https://www.mediaphore.com/editorial-policy/">Politique de confidentialité</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.mediaphore.com/dmca/">DMCA</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.mediaphore.com/about-us/">divulgation des affiliés</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.mediaphore.com/contact-form/">Formulaire de contact</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.mediaphore.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif" /><noscript><img fifu-featured="1" width="1024" src="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">L&#8217;Allemagne et la France vont-elles aider la Pologne ?  Moraviki peut sortir de la crise &#8211; Super Express</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.mediaphore.com/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                octobre 19, 2021            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-6592" class="post-6592 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id=""><!--tytul--><br />
        <!--/tytul--><br />
        <!--url--><br />
            <!-- //www.se.pl/wiadomosci/polityka/niemcy-i-francja-pomoga-polsce-morawiecki-moze-wybrnac-z-kryzysu-aa-JDzx-q4gg-dWxJ.html --><br />
        <!--/url--></p>
<p>        <!--expert_approved--></p>
<p>    <!-- APPROVING_AUTHORS --></p>
<p>        <!--/expert_approved--></p>
<p>        <!--social+autor--></p>
<p>        <!--/social+autor--></p>
<p>        <!-- plugin-lead-photo-bottom --></p>
<p>                <!-- gl_plugin photo --></p>
<p><!-- $Source$ --><br />
<!-- pojedyncze zdjecie w artykule --></p>
<div class="single-photo hero with-frames ">
<figure>
<div>
                  </div><figcaption class="h5"><span class="author">Auteur : Chancelloria Primira Twitter </span></p>
</figcaption></figure>
</div>
<p><!-- pojedyncze zdj&#281;cie w artykule --><br />
<!-- /$Source$ --></p>
<p>                <!--/gl_plugin photo --></p>
<p>        <!-- /plugin-lead-photo-bottom --></p>
<p>        <!--lead--></p>
<p class="lead">Le débat sur la Pologne et le discours du Premier ministre ont suscité un intérêt médiatique considérable.  De nombreux experts ont noté que Mateusz Morawiecki n&#8217;était pas soutenu au PE.  &#8211; Cependant, les votes de soutien représentent généralement une petite partie du vote.  Le discours du Premier ministre a été comme « frit » par Moraviki, qui est apparu au PE dans l&#8217;arrêt du Tribunal constitutionnel, pour lequel il a lui-même demandé.  Certains ennemis ont brandi des slogans populaires.  Par exemple, ouverture de champagne à la menthe &#8211; journaliste &#8220;SE&#8221; wp.pl, a déclaré Marcin Makowski.</p>
<p>        <!--/lead--></p>
<p><!--Comments-buttons-bottom--></p>
<p><!--/Comments-buttons-bottom--></p>
<p>        <!-- ticket25207 test --></p>
<p>        <!--reklama--></p>
<p>        <!--/reklama--></p>
<p>                <!-- ARTICLE_BLOCK_TEXT --></p>
<p><strong>&#8220;Super Express&#8221;: &#8211; Le Premier ministre Mateusz Morawiecki s&#8217;est exprimé hier au PE lors du débat sur l&#8217;Etat de droit en Pologne.  Comment est-il tombé ?</strong></p>
<p><strong>Marcin Makowski :</strong> -Le discours du Premier ministre est bien pensé et concis. <strong>Mathieu Moraviki</strong> Il a présenté de manière structurelle des problèmes systémiques spécifiques pour l&#8217;UE.  Je pense que le premier ministre est ressorti le plus possible de son discours.  Cependant, ce débat n&#8217;a pas abouti.</p>
<p><strong>&#8211; Pourquoi?</strong></p>
<p>&#8211; Le débat dont nous discutons a été dominé par des voix critiques contre le gouvernement polonais et le Premier ministre Mathews Moravic.  C&#8217;était triste d&#8217;entendre autant de critiques contre la Pologne.  On peut dire que les critiques étaient accablantes.</p>
<p><strong>&#8211; Il y avait des voix de soutien.</strong></p>
<p>&#8211; Oui.  Cependant, les votes pro-gouvernementaux ne représentent qu&#8217;une petite fraction du vote total.  Le discours du Premier ministre ressemblait au « Rôti » de Moraviki, qui figurait au PE dans la décision du Tribunal constitutionnel, pour laquelle il a lui-même demandé.  Certains ennemis ont brandi des slogans populaires.  Par exemple, ouvrir du champagne à la menthe.  Dans les arguments, il y avait aussi le point de vue que la Pologne ne poursuivait pas une attitude réformiste envers l&#8217;UE, mais se concentrait sur la séparation de l&#8217;UE de l&#8217;intérieur.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mediaphore.com/best-matelas-emma-160x200-les-meilleurs-choix-pour-tous-les-budgets/" target="_blank" rel="dofollow" class="u6e61b88db95e9f31455181f38fc31a2b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6e61b88db95e9f31455181f38fc31a2b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6e61b88db95e9f31455181f38fc31a2b:active, .u6e61b88db95e9f31455181f38fc31a2b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6e61b88db95e9f31455181f38fc31a2b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6e61b88db95e9f31455181f38fc31a2b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6e61b88db95e9f31455181f38fc31a2b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6e61b88db95e9f31455181f38fc31a2b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Best Matelas Emma 160X200: les meilleurs choix pour tous les budgets</span></div></a></div><p><strong>&#8211; Le débat auquel a assisté le Premier ministre affectera-t-il la Commission européenne et son approche de la Pologne ?</strong></p>
<p>L&#8217;EC est un système pratique pour prendre des décisions basées sur des calculs.  EC n&#8217;est pas guidé par les émotions, mais par une froide analyse.  Gardez à l&#8217;esprit qu&#8217;il y a eu de nombreuses discussions sur la Pologne et qu&#8217;aucune d&#8217;entre elles n&#8217;a contribué.  En fait, aucune des discussions précédentes n&#8217;a eu lieu.</p>
<p><strong>&#8211; Est-ce que ce sera comme ça maintenant ?</strong></p>
<p>&#8211; Oui.  Il me semble que rien n&#8217;a été soulevé dans la discussion d&#8217;hier en ce qui concerne le PE et la place du compromis.  La clinique que nous regardions depuis si longtemps ne ferait qu&#8217;empirer.</p>
<p><strong>Comment la situation actuelle affectera-t-elle l&#8217;allocation de fonds à la Pologne au titre du Fonds de reconstruction ?</strong></p>
<p>&#8211; Il est difficile de juger en ce moment.  Néanmoins, rien ne prouve que l&#8217;une ou l&#8217;autre des parties ait l&#8217;intention de sortir du conflit.</p>
<p><strong>&#8211; Medusa Moravici peut-elle persuader les responsables européens de changer le point de vue de la Pologne sur l&#8217;UE ?</strong></p>
<p>&#8211; Le Premier ministre parle différentes langues pour différentes circonscriptions.  Il dit différemment dans Sejm, il dit différemment dans l&#8217;EP.  Quant au texte du PE, il convient de rappeler qu&#8217;il fait foi.  Le Premier ministre a relevé les doubles standards, les paradis fiscaux, l&#8217;absence de politique commune sur le marché de l&#8217;énergie et l&#8217;Accord vert.</p>
<p><strong>&#8211; Y a-t-il une chance de sortir de la crise actuelle ?</strong></p>
<p>&#8211; Oui.  Si l&#8217;Allemagne agit trop conservatrice.  Angela Merkel a évoqué la réduction des frais dans le cadre du financement de la Pologne.  L&#8217;environnement de Macron en France soutient également la description de Varsovie Ne prenez pas de fonds de la Pologne.  Le temps nous dira comment la situation évolue.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mediaphore.com/il-y-a-des-resultats-qui-ont-vu-le-match-polonais/" target="_blank" rel="dofollow" class="ua03cfaec03543a190235465cb3535441"><!-- INLINE RELATED POSTS 2/3 //--><style> .ua03cfaec03543a190235465cb3535441 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua03cfaec03543a190235465cb3535441:active, .ua03cfaec03543a190235465cb3535441:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua03cfaec03543a190235465cb3535441 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua03cfaec03543a190235465cb3535441 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua03cfaec03543a190235465cb3535441 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua03cfaec03543a190235465cb3535441:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Il y a des résultats qui ont vu le match polonais</span></div></a></div><p>Entretien avec Sandra Skipnevska</p>
<h2>Galerie de Mattus Moraviki à PE</h2>
<p>                <!-- ARTICLE_BLOCK_VIDEO_NEW --></p>
<p><!-- VIDEO_JS --></p>
<p><!-- videojs --></p>
<div class="gl_plugin player video_player" data-upscore-video-author="">
<p>Express Biedrzycka &#8211; Professeur.  Lessek Palcherovich : Une partie de la communauté PiS a été stupéfaite.  Ces changements sont de l&#8217;arrogance et du mépris pour les pôles</p>
<div class="playerBoard player-block-info" style="visibility: hidden; display: none;">
<div class="playerBoard__wrapper">
<p class="playerBoard__text playerBoard__title">Nous construisons notre site Web en affichant des annonces.</p>
<div class="playerBoard__textContainer">
<p class="playerBoard__text playerBoard__text--icon">En bloquant les publicités, vous ne nous autoriserez pas à créer du contenu de valeur. </p>
<p class="playerBoard__text">Désactivez AdBlock et actualisez la page. </p>
</p></div>
</p></div>
</div>
<p>    <!-- ADS --></p>
<link rel="stylesheet" type="text/css" href="https://www.se.pl/media/desktop/zpr_ads_web/css/videojs.ima.turbo.css?__1.1151.1"/></div>
<p>                <!-- ARTICLE_BLOCK_GALLERY --></p>
<p><!-- $Source$ --></p>
<p><!-- zdj&#281;cie leadowe --></p>
<div class="gl_plugin galleries">
<div class="lead-gallery lead_element__aspect_ratio ">
<figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20192'%3E%3C/svg%3E" alt="Mateusz Morawiecki dans l'EP" data-link="//cdn.galleries.smcloud.net/t/galleries/gf-v88i-TzZL-b8dg_mateusz-morawiecki-w-pe-664x0-nocrop.jpg" width="320" height="192" data-lazy-src="https://cdn.galleries.smcloud.net/t/galleries/gf-v88i-TzZL-b8dg_mateusz-morawiecki-w-pe-664x0-nocrop.jpg"/><noscript><img loading="lazy" src="https://cdn.galleries.smcloud.net/t/galleries/gf-v88i-TzZL-b8dg_mateusz-morawiecki-w-pe-664x0-nocrop.jpg" alt="Mateusz Morawiecki dans l'EP" data-link="//cdn.galleries.smcloud.net/t/galleries/gf-v88i-TzZL-b8dg_mateusz-morawiecki-w-pe-664x0-nocrop.jpg" width="320" height="192"/></noscript></figure>
</p></div>
</div>
<p><!-- /zdj&#281;cie leadowe --></p>
<p><!-- /$Source$ --></p>
<p>                <!-- ARTICLE_BLOCK_POLL ARTICLE_BLOCK_SINGLE_CHOICE_QUIZ ARTICLE_BLOCK_SCORING_QUIZ--></p>
<link rel="stylesheet" href="https://www.se.pl/media/desktop/css/quizv3.css?__1.1151.1"/>
<div id="app" class="gl_plugin static-teaser">
<div class="quizv2 quizv2--teaser quizv2--poll" data-mode="teaser">
<div>
<p>Étudier</p>
<div>
<div class="question">
<p>Comment évaluez-vous la performance de Mathews Moraviki ?</p>
</p></div>
</p></div>
</p></div>
</p></div>
</div>
<p><!--authors-bottom--></p>
<p><!--/authors-bottom--></p>
<p>        <!--Comments-buttons--></p>
<p>        <!--/Comments-buttons--></p></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b68b3e18df119e5a4db7648490db295c" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.mediaphore.com/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mediaphore.com/vous-devez-fixer-le-secret-des-aveux-avec-la-loi-penale-le-pape-a-recu-le-premier-ministre-de-la-france/" rel="prev"><span class="em-post-navigation">Previous</span> &#8220;Vous devez fixer le secret des aveux avec la loi pénale.&#8221;  Le pape a reçu le premier ministre de la France</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.mediaphore.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="133f85989f" /></p><input type="hidden" id="ak_js" name="ak_js" value="57"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg"><noscript><img fifu-featured="1" src="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/vous-devez-fixer-le-secret-des-aveux-avec-la-loi-penale-le-pape-a-recu-le-premier-ministre-de-la-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/vous-devez-fixer-le-secret-des-aveux-avec-la-loi-penale-le-pape-a-recu-le-premier-ministre-de-la-france/">&#8220;Vous devez fixer le secret des aveux avec la loi pénale.&#8221;  Le pape a reçu le premier ministre de la France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/lundi-18-octobre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/lundi-18-octobre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/">Lundi 18 octobre : Bilan quotidien du virus Corona en France &#8211; iFrance &#8211; France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg"><noscript><img fifu-featured="1" src="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/une-autre-redaction-de-la-zsp-n3-de-nagoya-debarque-en-france-en-francais-ils-ont-recherche-des-differences-et-des-similitudes-avec-courier-nakilsky/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/une-autre-redaction-de-la-zsp-n3-de-nagoya-debarque-en-france-en-francais-ils-ont-recherche-des-differences-et-des-similitudes-avec-courier-nakilsky/">Une autre rédaction de la ZSP n°3 de Nagoya débarque en France.  En français, ils ont recherché des différences et des similitudes avec Courier Nakilsky</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 18, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mediaphore.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="https://www.mediaphore.com/a-propos-de-nous/">À propos de nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="https://www.mediaphore.com/editorial-policy/">Politique de confidentialité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.mediaphore.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.mediaphore.com/about-us/">divulgation des affiliés</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.mediaphore.com/contact-form/">Formulaire de contact</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.mediaphore.com/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif"><noscript><img fifu-featured="1" src="https://cdn.galleries.smcloud.net/t/galleries/gf-yxC3-ASnY-ZD4f_mateusz-morawiecki-w-parlamencie-europejskim-odrzucamy-jezyk-grozb-i-szantaz-ze-strony-instytucji-unijnych-1008x442.jfif"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/lallemagne-et-la-france-vont-elles-aider-la-pologne-moraviki-peut-sortir-de-la-crise-super-express/">L&#8217;Allemagne et la France vont-elles aider la Pologne ?  Moraviki peut sortir de la crise &#8211; Super Express</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg"><noscript><img fifu-featured="1" src="https://stacja7.pl/wp-content/uploads/2021/10/vytas_sdb-1569046036181-cathopic.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/vous-devez-fixer-le-secret-des-aveux-avec-la-loi-penale-le-pape-a-recu-le-premier-ministre-de-la-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/vous-devez-fixer-le-secret-des-aveux-avec-la-loi-penale-le-pape-a-recu-le-premier-ministre-de-la-france/">&#8220;Vous devez fixer le secret des aveux avec la loi pénale.&#8221;  Le pape a reçu le premier ministre de la France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/lundi-18-octobre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/lundi-18-octobre-bilan-quotidien-du-virus-corona-en-france-ifrance-france/">Lundi 18 octobre : Bilan quotidien du virus Corona en France &#8211; iFrance &#8211; France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 19, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg"><noscript><img fifu-featured="1" src="https://kurier-nakielski.pl/wp-content/uploads/2021/10/20211018_zsp3-12.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/une-autre-redaction-de-la-zsp-n3-de-nagoya-debarque-en-france-en-francais-ils-ont-recherche-des-differences-et-des-similitudes-avec-courier-nakilsky/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/une-autre-redaction-de-la-zsp-n3-de-nagoya-debarque-en-france-en-francais-ils-ont-recherche-des-differences-et-des-similitudes-avec-courier-nakilsky/">Une autre rédaction de la ZSP n°3 de Nagoya débarque en France.  En français, ils ont recherché des différences et des similitudes avec Courier Nakilsky</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    octobre 18, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b68b3e18df119e5a4db7648490db295c").click(function() {
jQuery.post(
"https://www.mediaphore.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "6628402d41",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"343130ce38","ajaxurl":"https:\/\/www.mediaphore.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.mediaphore.com\/wp-json\/","fifu_nonce":"5132c8754f"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mediaphore.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.mediaphore.com/wp-content/cache/min/1/818545af19e915bc448588b4a8a58de6.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->