    <!doctype html>
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='CE c.  Pologne.  Sośnierz : L&#8217;extension des capacités est en cours';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CE c. Pologne. Sośnierz : L&#039;extension des capacités est en cours</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="La Commission européenne a décidé mercredi d&#039;engager une action contre la Pologne au milieu de sérieuses inquiétudes concernant le Tribunal" />
	<link rel="canonical" href="https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CE c. Pologne. Sośnierz : L&#039;extension des capacités est en cours" />
	<meta property="og:description" content="La Commission européenne a décidé mercredi d&#039;engager une action contre la Pologne au milieu de sérieuses inquiétudes concernant le Tribunal" />
	<meta property="og:url" content="https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/" />
	<meta property="og:site_name" content="Mediaphore" />
	<meta property="article:published_time" content="2021-12-22T20:42:08+00:00" />
	<meta property="og:image" content="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mediaphore.com/#organization","name":"Mediaphore","url":"https://www.mediaphore.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mediaphore.com/#logo","inLanguage":"fr-FR","url":"https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png","contentUrl":"https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png","width":277,"height":212,"caption":"Mediaphore"},"image":{"@id":"https://www.mediaphore.com/#logo"}},{"@type":"WebSite","@id":"https://www.mediaphore.com/#website","url":"https://www.mediaphore.com/","name":"Mediaphore","description":"Retrouvez ici toutes les derni\u00e8res actualit\u00e9s et reportages sur la FRANCE","publisher":{"@id":"https://www.mediaphore.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mediaphore.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#primaryimage","inLanguage":"fr-FR","url":"https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg","contentUrl":"https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg"},{"@type":"WebPage","@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#webpage","url":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/","name":"CE c. Pologne. So\u015bnierz : L'extension des capacit\u00e9s est en cours","isPartOf":{"@id":"https://www.mediaphore.com/#website"},"primaryImageOfPage":{"@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#primaryimage"},"datePublished":"2021-12-22T20:42:08+00:00","dateModified":"2021-12-22T20:42:08+00:00","description":"La Commission europ\u00e9enne a d\u00e9cid\u00e9 mercredi d'engager une action contre la Pologne au milieu de s\u00e9rieuses inqui\u00e9tudes concernant le Tribunal","breadcrumb":{"@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"CE c. Pologne. So\u015bnierz : L&#8217;extension des capacit\u00e9s est en cours"}]},{"@type":"Article","@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#article","isPartOf":{"@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#webpage"},"author":{"@id":"https://www.mediaphore.com/#/schema/person/369d03861329eee0c5aa0384abbc2631"},"headline":"CE c. Pologne. So\u015bnierz : L&#8217;extension des capacit\u00e9s est en cours","datePublished":"2021-12-22T20:42:08+00:00","dateModified":"2021-12-22T20:42:08+00:00","mainEntityOfPage":{"@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#webpage"},"wordCount":537,"commentCount":0,"publisher":{"@id":"https://www.mediaphore.com/#organization"},"image":{"@id":"https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#primaryimage"},"thumbnailUrl":"https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg","articleSection":["Top News"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#respond"]}]},{"@type":"Person","@id":"https://www.mediaphore.com/#/schema/person/369d03861329eee0c5aa0384abbc2631","name":"Arzu","image":{"@type":"ImageObject","@id":"https://www.mediaphore.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Flux" href="https://www.mediaphore.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; Flux des commentaires" href="https://www.mediaphore.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaphore &raquo; CE c.  Pologne.  Sośnierz : L&#8217;extension des capacités est en cours Flux des commentaires" href="https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mediaphore.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.mediaphore.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.mediaphore.com/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.mediaphore.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.mediaphore.com\/wp-admin\/admin-ajax.php","nonce":"19a5a26e52"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.mediaphore.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediaphore.com/wp-json/wp/v2/posts/6964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mediaphore.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mediaphore.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.mediaphore.com/?p=6964' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="google-site-verification" content="Mk3s81gTQfrcIKe0zo15-qActbIYkBwHShxtaV3wE7k" />

<link rel="pingback" href="https://www.mediaphore.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-6964 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-CWDTBCDNPE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CWDTBCDNPE');
</script>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        décembre 22, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.mediaphore.com/" class="custom-logo-link" rel="home"><img width="277" height="212" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%20212'%3E%3C/svg%3E" class="custom-logo" alt="Mediaphore" data-lazy-src="https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png" /><noscript><img width="277" height="212" src="https://www.mediaphore.com/wp-content/uploads/2021/03/Mediaphore-Logo.png" class="custom-logo" alt="Mediaphore" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.mediaphore.com/"
                                   rel="home">Mediaphore</a>
                            </p>
                        
                                                    <p class="site-description">Retrouvez ici toutes les dernières actualités et reportages sur la FRANCE</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg"><noscript><img fifu-featured="1" src="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        CE c.  Pologne.  Sośnierz : L&#8217;extension des capacités est en cours                                    </a>
                                                                    <a href="https://www.mediaphore.com/course-presidentielle-ifrance-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Course présidentielle &#8211; iFrance &#8211; France                                    </a>
                                                                    <a href="https://www.mediaphore.com/france-le-premier-batiment-en-beton-de-jute-du-pays-est-construit/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png"><noscript><img fifu-featured="1" src="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        France &#8211; Le premier bâtiment en béton de jute du pays est construit                                    </a>
                                                                    <a href="https://www.mediaphore.com/mardi-21-decembre-bilan-quotidien-du-virus-corona-en-france-et-france-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Mardi 21 décembre : Bilan quotidien du virus Corona en France &#8211; et France &#8211; France                                    </a>
                                                                    <a href="https://www.mediaphore.com/la-france-le-couteau-a-ete-retenu-en-otage-dans-la-boutique-il-a-ete-arrete/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://ipla.pluscdn.pl/dituel/cp/bp/bpyox33qymciymvpuathkxttvw5jc1wp.jpg"><noscript><img fifu-featured="1" src="https://ipla.pluscdn.pl/dituel/cp/bp/bpyox33qymciymvpuathkxttvw5jc1wp.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        La France.  Le couteau a été retenu en otage dans la boutique.  il a été arrêté                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.mediaphore.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mediaphore.com">Home</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="https://www.mediaphore.com/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="https://www.mediaphore.com/editorial-policy/">Politique de confidentialité</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.mediaphore.com/dmca/">DMCA</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.mediaphore.com/about-us/">divulgation des affiliés</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.mediaphore.com/contact-form/">Formulaire de contact</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.mediaphore.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg" /><noscript><img fifu-featured="1" width="1024" src="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">CE c.  Pologne.  Sośnierz : L&#8217;extension des capacités est en cours</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.mediaphore.com/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                décembre 22, 2021            </span>
                        <span class="min-read">3 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-6964" class="post-6964 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id="art-text-inner">
             <!-- CONTENT: START --> </p>
<p>La Commission européenne a décidé mercredi d&#8217;engager une action contre la Pologne au milieu de sérieuses inquiétudes concernant le Tribunal constitutionnel et sa dernière jurisprudence.  L&#8217;affaire concerne les arrêts du Tribunal constitutionnel du 14 juillet 2021 et du 7 octobre 2021, dans lesquels des juges polonais ont conclu que les dispositions des traités de l&#8217;UE étaient inconstitutionnelles, confirmant la primauté du droit national sur le droit de l&#8217;UE.
</p>
<p>De plus, la Cour européenne de justice a rendu hier un arrêt historique dans l&#8217;affaire de la Cour constitutionnelle roumaine.  L&#8217;arrêt de la Cour européenne de justice stipule que le droit de l&#8217;UE exempte les juges nationaux de la responsabilité disciplinaire s&#8217;ils considèrent que le Tribunal constitutionnel n&#8217;est pas indépendant.
</p>
<h2>Sośnierz : Un élément de l&#8217;extension des capacités de Bruxelles </h2>
<p>L&#8217;ancien député européen du Congrès de la Nouvelle Droite a été interrogé sur ces deux phrases sur Radio polonaise 24.
</p>
<p>Sośnierz a souligné que l&#8217;Allemagne ou la France peuvent considérer leurs lois fondamentales comme supérieures au droit de l&#8217;UE, mais que des pays comme la Pologne ou la Roumanie sont niés par les fonctionnaires de l&#8217;UE.
</p>
<p>Le député a déclaré qu&#8217;il s&#8217;agissait d&#8217;une tentative de centralisation du pouvoir au sein de l&#8217;UE.  &#8211; Dans cet arrangement, rien ne peut être fait.  Nous avons accepté des solutions aussi défavorables car toutes les cartes de cette main sont déjà du côté de l&#8217;adversaire &#8211; a-t-il souligné.
</p>
<p>Il a noté que la seule façon pour la Pologne d&#8217;atteindre une position de négociation majeure au sein de l&#8217;UE était de menacer de quitter la communauté.  Il a ajouté que le gouvernement actuel n&#8217;utiliserait pas une telle menace.  &#8211; Soit on aime cette UE telle qu&#8217;elle est (&#8230;) soit on devrait partir sans l&#8217;aimer.  Il n&#8217;y a pas de troisième option pour savoir si nous allons le réformer, car nous ne voulons rien dire là-dedans &#8211; a estimé l&#8217;homme politique.
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mediaphore.com/virus-corona-dans-le-monde-etats-unis-italie-portugal-grece-chypre-suisse-norvege-allemagne-republique-tcheque-autriche-france-suede-malte-bulgarie-finlande-regles-dentree/" target="_blank" rel="dofollow" class="ub50576f750aeb6dd29eea5b81520ac5c"><!-- INLINE RELATED POSTS 1/3 //--><style> .ub50576f750aeb6dd29eea5b81520ac5c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub50576f750aeb6dd29eea5b81520ac5c:active, .ub50576f750aeb6dd29eea5b81520ac5c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub50576f750aeb6dd29eea5b81520ac5c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub50576f750aeb6dd29eea5b81520ac5c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub50576f750aeb6dd29eea5b81520ac5c .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub50576f750aeb6dd29eea5b81520ac5c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Virus Corona dans le monde - États-Unis, Italie, Portugal, Grèce, Chypre, Suisse, Norvège, Allemagne, République tchèque, Autriche, France, Suède, Malte, Bulgarie, Finlande - règles d'entrée</span></div></a></div></p>
<h3>Est-il possible de réformer l&#8217;UE ? </h3>
<p>&#8211; La racine principale de l&#8217;UE est, d&#8217;abord et avant tout, la tentative de l&#8217;Allemagne de soumettre l&#8217;Europe pacifiquement.  La France a accepté le sort d&#8217;une puissance secondaire coopérant avec l&#8217;Allemagne, a déclaré Sosniers.
</p>
<p>Comme il a ajouté, il ne voyait pas la possibilité que l&#8217;UE initie des réformes dans le sens inverse de la fédération car il n&#8217;y avait pas assez de forces dans le cadre pour franchir une telle ligne.
</p>
<p>&#8211; Des complots politiques doivent avoir lieu dans de nombreux pays en même temps.  Car si ça ne se fait pas d&#8217;un coup, le syndicat agit selon une règle éprouvée <i>Procédure</i>Dans chaque cas, ils s&#8217;en sont emparés, malgré des obstacles qu&#8217;on a du mal à imaginer&#8221;, a-t-il déclaré.
</p>
<p>
<span data-special="true" data-type="text" data-id="243118"><span class="relation-ph"><em>Lire la suite:</em><br /><strong>Geopro : L&#8217;objectif est d&#8217;éliminer les états nationaux</strong></span><!-- --></span><span data-special="true" data-type="text" data-id="243061"><span class="relation-ph"><em>Lire la suite:</em><br /><strong>Vous vous réveillez : la Russie veut mettre en œuvre un nouvel ordre, mais aux mains des Américains</strong></span><!-- --></span><span data-special="true" data-type="text" data-id="243100"><span class="relation-ph"><em>Lire la suite:</em><br /><strong>La Commission électorale a pris des mesures contre la Pologne.  Le Premier ministre a un avis</strong></span><!-- --></span>
</p>
<p>             <!-- CONTENT: END -->
             </div>
<p><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '343470839397237'); 
fbq('track', 'PageView');
</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b68b3e18df119e5a4db7648490db295c" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.mediaphore.com/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mediaphore.com/course-presidentielle-ifrance-france/" rel="prev"><span class="em-post-navigation">Previous</span> Course présidentielle &#8211; iFrance &#8211; France</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.mediaphore.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77a497d13d" /></p><input type="hidden" id="ak_js" name="ak_js" value="72"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/course-presidentielle-ifrance-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/course-presidentielle-ifrance-france/">Course présidentielle &#8211; iFrance &#8211; France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 22, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png"><noscript><img fifu-featured="1" src="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/france-le-premier-batiment-en-beton-de-jute-du-pays-est-construit/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/france-le-premier-batiment-en-beton-de-jute-du-pays-est-construit/">France &#8211; Le premier bâtiment en béton de jute du pays est construit</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 22, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mediaphore.com/mardi-21-decembre-bilan-quotidien-du-virus-corona-en-france-et-france-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mediaphore.com/mardi-21-decembre-bilan-quotidien-du-virus-corona-en-france-et-france-france/">Mardi 21 décembre : Bilan quotidien du virus Corona en France &#8211; et France &#8211; France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 21, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mediaphore.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="https://www.mediaphore.com/a-propos-de-nous/">À propos de nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="https://www.mediaphore.com/editorial-policy/">Politique de confidentialité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.mediaphore.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.mediaphore.com/about-us/">divulgation des affiliés</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.mediaphore.com/contact-form/">Formulaire de contact</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.mediaphore.com/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg"><noscript><img fifu-featured="1" src="https://img.dorzeczy.pl/img/dobromir-sosnierz-posel-konfederacji/ae/b6/a495817baf57aba047fd1f5875f1.jpeg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/ce-c-pologne-sosnierz-lextension-des-capacites-est-en-cours/">CE c.  Pologne.  Sośnierz : L&#8217;extension des capacités est en cours</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 22, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2019/10/Wybory-parlamentarne-PL-iFrancja-7.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/course-presidentielle-ifrance-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/course-presidentielle-ifrance-france/">Course présidentielle &#8211; iFrance &#8211; France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 22, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png"><noscript><img fifu-featured="1" src="https://i.iplsc.com/-/000E1TALFFSRERO6-C411.png"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/france-le-premier-batiment-en-beton-de-jute-du-pays-est-construit/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/france-le-premier-batiment-en-beton-de-jute-du-pays-est-construit/">France &#8211; Le premier bâtiment en béton de jute du pays est construit</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 22, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"><noscript><img fifu-featured="1" src="https://www.ifrancja.fr/wp-content/uploads/2020/04/Koronawirus-Francja-plakat.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mediaphore.com/mardi-21-decembre-bilan-quotidien-du-virus-corona-en-france-et-france-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mediaphore.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mediaphore.com/mardi-21-decembre-bilan-quotidien-du-virus-corona-en-france-et-france-france/">Mardi 21 décembre : Bilan quotidien du virus Corona en France &#8211; et France &#8211; France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    décembre 21, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mediaphore.com/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b68b3e18df119e5a4db7648490db295c").click(function() {
jQuery.post(
"https://www.mediaphore.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "3e01d4d01f",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"7a6168b290","ajaxurl":"https:\/\/www.mediaphore.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.mediaphore.com\/wp-json\/","fifu_nonce":"4e984194a2"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mediaphore.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.mediaphore.com/wp-content/cache/min/1/5a67ad2fe59068c74f62cef9a20fc7d6.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->